2018年10月アーカイブ

Rel 3.6.0においてwfl.hにバグがあり,WFLを用いたプログラムのコンパイルがエラーになる問題をフィックスしました.

主としてバグフィックスですが,両方共バージョンアップすることをお勧めします.